<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Describing dooring as a service to &#039;normal humans&#039; was &#039;heavy irony&#039;, says Sunday Times editor - Cycling Weekly</title>
<style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff2?v=1481906296") format("woff2"),
	url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff?v=1481906296") format("woff");
}
.icon-spinner {
	background-image: url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">
		window.ipcTags = {"site":"cyclingweekly","section":"news","type":"article","cplatform":"keystone","dfp_config":{"required_tags":["type","section","site","subsection","tagging","pub","author","contentId","subtype"],"available_criteria":{"mobile":{"criteria":{"window_greater_than":{"width_minimum":0},"window_less_than_equal_to":{"width_maximum":689}},"display_mode":"mobile"},"tablet":{"criteria":{"window_greater_than":{"width_minimum":690},"window_less_than_equal_to":{"width_maximum":1019}},"display_mode":"mobile"},"desktop":{"criteria":{"window_greater_than":{"width_minimum":1020}},"display_mode":"desktop"}},"slots":{"col-3-plus":{"name":"billboard01","inview":false,"criteria":["desktop"],"sizes":[[970,250],[970,90],[728,90],[728,1]]},"col-2":{"name":"leaderboard01","inview":true,"criteria":["tablet"],"sizes":[[320,50],[320,1]]},"col-1":{"criteria":["mobile"],"inview":true,"name":"mobilebanner01","sizes":[[320,50],[320,1]]},"dfpad-mpu-1":{"name":"mpu01","inview":false,"criteria":["desktop","tablet","mobile"],"sizes":[[300,250],[300,600],[300,1050],[300,1]]},"dfpad-mpu-2":{"name":"mpu02","inview":true,"criteria":["desktop","tablet","mobile"],"sizes":[[300,250],[300,600],[300,1050],[300,1]]},"instream-1":{"name":"instream01","inview":true,"criteria":["mobile"],"sizes":[[300,250],[300,1]]},"instream-2":{"name":"instream02","inview":true,"criteria":["mobile"],"sizes":[[300,250],[300,1]]},"dfpad-overlay":{"name":"overlay","sizes":[1,1]},"sharethrough-article-page":{"name":"sharethrougharticlepage","targeting":{"strnativekey":"aK3mV8AhNHZKf68W5zDSa5kG"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,1],[6,1]]},"sharethrough-right-rail":{"name":"sharethroughrightrail","targeting":{"strnativekey":"Rp2mjrWsKPCSed9QcQwSwRQ4"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,5],[6,5]]},"sharethrough-listing-small":{"name":"sharethroughlistingsmall","targeting":{"strnativekey":"hhivQmiRBgsFKxkhGaEfETrs"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,2],[6,2]]},"sharethrough-listing-large":{"name":"sharethroughlistinglarge","targeting":{"strnativekey":"VaR59gF3BsAHjidsgQqtRD7M"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,3],[6,3]]},"sharethrough-listing-grid":{"name":"sharethroughlistinggrid","targeting":{"strnativekey":"cuuPpvbA7xzWqTYsDwZf6q7r"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,4],[6,4]]},"sharethrough-listing-generic":{"name":"sharethroughlistinggeneric","targeting":{"strnativekey":"HsnoD3Mbrb8pSA9v3bUsbhfz"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,7],[6,7]]},"sharethrough-listing-generic-2":{"name":"sharethroughlistinggeneric2","targeting":{"strnativekey":"PhR6n5H8tCMhWVZWxbSwv6it"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,8],[6,8]]},"sharethrough-listing-generic-3":{"name":"sharethroughlistinggeneric3","targeting":{"strnativekey":"mP1W4xpV9MXUNmetQYsTKesi"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,9],[6,9]]},"sharethrough-listing-generic-4":{"name":"sharethroughlistinggeneric4","targeting":{"strnativekey":"iKsEe8qKpinhSHCzems5KYvy"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,10],[6,10]]},"sharethrough-listing-generic-5":{"name":"sharethroughlistinggeneric5","targeting":{"strnativekey":"MpYWJgNJbMyLdjKByrQTgFpx"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,11],[6,11]]},"sharethrough-home-generic":{"name":"sharethroughhomegeneric","targeting":{"strnativekey":"7KVqEZzoa9GDCacjhtXpLrc1"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,12],[6,12]]},"sharethrough-home-generic-2":{"name":"sharethroughhomegeneric2","targeting":{"strnativekey":"WTpXtAG1R3Bfgvtenbphrzph"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,13],[6,13]]},"sharethrough-home-generic-3":{"name":"sharethroughhomegeneric3","targeting":{"strnativekey":"fqDTzQcdXFXJBRrrCfgmUaEQ"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,14],[6,14]]},"sharethrough-home-generic-4":{"name":"sharethroughhomegeneric4","targeting":{"strnativekey":"2hcXm8BrUBnfB3uhArn8w4C3"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,15],[6,15]]},"sharethrough-home-generic-5":{"name":"sharethroughhomegeneric5","targeting":{"strnativekey":"EFqsDHPY7kZguRghpg7JM9Mb"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,16],[6,16]]},"gumgum":{"name":"gumgum","inview":false,"criteria":["desktop","tablet","mobile"],"sizes":[8,2]},"vibrant":{"name":"vibrant","inview":false,"criteria":["desktop","tablet","mobile"],"sizes":[9,2]}}},"env":"prod","skimlinks_enabled":true,"contentId":305039,"subtype":"image","tagging":["category:latest_news","publication_name:cycling_weekly","author:henryrobertshaw"],"author":"henryrobertshaw","authorName":"Henry Robertshaw","datePublished":"20161223","hourPublished":"09","minPublished":"55","dateUpdated":"20161223","hourUpdated":"09","minUpdated":"55","subsection":"latest_news","pub":"cycling_weekly","template":"single-post"};
		</script>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Sunday Times has rejected calls to retract and apologise for a column that praised Transport Secretary Chris Grayling for dooring a cyclist in London."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039" />
<link rel="publisher" href="https://plus.google.com/+cyclingweekly/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Describing dooring as a service to &#039;normal humans&#039; was &#039;heavy irony&#039;, says Sunday Times editor - Cycling Weekly" />
<meta property="og:description" content="The Sunday Times has rejected calls to retract and apologise for a column that praised Transport Secretary Chris Grayling for dooring a cyclist in London." />
<meta property="og:url" content="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039" />
<meta property="og:site_name" content="Cycling Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/CyclingWeekly" />
<meta property="article:section" content="General News" />
<meta property="article:published_time" content="2016-12-23T09:55:35+00:00" />
<meta property="og:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/chris-grayling-dooring-cyclist.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Sunday Times has rejected calls to retract and apologise for a column that praised Transport Secretary Chris Grayling for dooring a cyclist in London." />
<meta name="twitter:title" content="Describing dooring as a service to &#039;normal humans&#039; was &#039;heavy irony&#039;, says Sunday Times editor - Cycling Weekly" />
<meta name="twitter:site" content="@cyclingweekly" />
<meta name="twitter:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/chris-grayling-dooring-cyclist.png" />
<meta name="twitter:creator" content="@henryrobertshaw" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cycling Weekly &raquo; Feed" href="http://www.cyclingweekly.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Cycling Weekly &raquo; Comments Feed" href="http://www.cyclingweekly.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cycling Weekly &raquo; Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor Comments Feed" href="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039/feed" />
		<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<style type='text/css' media='screen'>.echo-loading{ background: #fff url('http://www.cyclingweekly.co.uk/wp-content/plugins/echo-js-lazy-load/img/ajax.gif') no-repeat center center; } </style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cyclingweekly.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC42LjE"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='keystone-reevoo-css'  href='http://www.cyclingweekly.co.uk/wp-content/plugins/keystone-reevoo-widget/public/css/keystone-reevoo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-public-css'  href='http://www.cyclingweekly.co.uk/wp-content/plugins/media-explorer-brightcove/css/mexp-brightcove-public.css?ver=NC42LjE' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-digital-edition-plugin-styles-css'  href='http://www.cyclingweekly.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/css/public.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Cabin%3A500%7CPT+Serif%3Anormal%7CLora%3Anormal%7CCabin%3Anormal&#038;ver=368682093142891283' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/efd60ea9a2fdb9423e5768376f1fe51f/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='http://www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=368682093142891283' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.cyclingweekly.co.uk/wp-json/' />
<link rel='shortlink' href='http://www.cyclingweekly.co.uk/?p=305039' />
<link rel="alternate" type="application/json+oembed" href="http://www.cyclingweekly.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cyclingweekly.co.uk%2Fnews%2Flatest-news%2Fdescribing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cyclingweekly.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cyclingweekly.co.uk%2Fnews%2Flatest-news%2Fdescribing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039&#038;format=xml" />
<link rel="amphtml" href="http://amp.timeinc.net/cyclingweekly/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039?source=dam" /><meta property="fb:pages" content="59088097633" />		<script type="text/javascript" charset="utf-8">
			var protocol = ("https:" == document.location.protocol) ? "https://" : "http://";

			var url = ("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js" : "assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js",
				f = unescape("%3Cscript src='" + protocol + url + "' type='text/javascript'%3E%3C/script%3E");
			document.write(f);
		</script>
	<style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Cycling Weekly" />
		<meta name="msapplication-tooltip" content="Daily cycling news and bike reviews from the UK&#039;s best-selling cycling magazine."/>
		<meta name="msapplication-starturl" content="http://www.cyclingweekly.co.uk"/>
		<meta name="msapplication-TileColor" content="#222222">
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-270x270.jpg" />
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src=(('https:'==document.location.protocol)?'https://secure.':'http://')+'assets.ipcdigital.co.uk/js/ipccore/ipccore.1.11.2.min.js';
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.IPCCoreQueue = window.IPCCoreQueue || [];
			window.IPCCoreQueue.push(function(){
				IPCCore.promise (IPCCore.P_ADMANAGER_CONFIG_IS_DEFINED).resolve ({
					revsci      : {
						placements : ["a1Qufv","hp5ueu"]					},
					accountId   : '18711560',
					environment : 'live',
					googleTag   : googletag,
					ipcTags     : window.ipcTags
				});
			});
		</script>
		<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="single single-post postid-305039 single-format-standard custom-background has-adverts site-2 child-site y2016 m12 d23 h10 describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor hippocrates">
	<!-- Start keystone_after_body -->
			<!-- Loading script asynchronously -->
		<script type="text/javascript">
			(function (a, b, c, d) {
				a = '//tags.tiqcdn.com/utag/ipc/cyclingweekly/prod/utag.js';
				b = document;
				c = 'script';
				d = b.createElement(c);
				d.src = a;
				d.type = 'text/java' + c;
				d.async = true;
				a = b.getElementsByTagName(c)[0];
				a.parentNode.insertBefore(d, a);
			})();
		</script>
		<!-- Loading tealum for cyclingweekly -->
		<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-28" class=" widget widget-area-1-col widget_embed_code"><div style="margin-top:30px;"><a href="/feed"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; margin-left: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.facebook.com/CyclingWeekly"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://instagram.com/cyclingweeklymagazine"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">i</span></a><a href="https://plus.google.com/103552890268543091591/posts"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/cyclingweekly"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-2" class=" widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
				  <a itemprop="url" href="http://www.cyclingweekly.co.uk" title="Cycling Weekly" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Cycling Weekly</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/01/CW125years-x-120.png?v=368682093142891283" alt="Cycling Weekly" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/01/CW125years-x-240.png?v=368682093142891283" alt="Cycling Weekly" class="retina"/>
				  </a>
				</h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="keystone-magazine-header-2" class=" no-hr widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.cyclingweekly.co.uk/subscriptions/cycling-weekly-subscriptions" title="Subscribe Now">Subscribe Now</a></li>
											<li><a href="http://www.cyclingweekly.co.uk/digital-editions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="http://www.cyclingweekly.co.uk/publication/cycling-weekly" title="Latest Issue of Cycling Weekly"
				   class="magazine-cover-link">
					<img width="151" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-151x200.jpg" class="magazine-cover " alt="Cycling Weekly cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-151x200.jpg 151w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-75x100.jpg 75w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-626x830.jpg 626w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-377x500.jpg 377w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue.jpg 756w" sizes="(max-width: 151px) 100vw, 151px" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
				  <a itemprop="url" href="http://www.cyclingweekly.co.uk" title="Cycling Weekly" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Cycling Weekly</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/01/CW125years-x-40.png?v=368682093142891283" alt="Cycling Weekly" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/01/CW125years-x-80.png?v=368682093142891283" alt="Cycling Weekly" class="retina"/>
				  </a>
				</h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="http://www.cyclingweekly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Cycling Weekly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-home first-menu-item menu-item-19"><a href="/?=navbar"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-18398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-18398"><a title="Cycling news from around the world" href="/news?=navbar"><span>News</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-25432" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-25432"><a href="/news?=navbar"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-245948" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-245948"><a href="http://www.cyclingweekly.co.uk/racing-news?=navbar"><span>Racing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-25877" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-25877"><a href="/comment?=navbar"><span>Comment</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-25924" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-25924"><a href="/news/product-news?=navbar"><span>Product News</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-26403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-26403"><a href="/racing-news?=navbar"><span>Racing</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-77128"><a href="/tour-de-france?=navbar"><span>Tour de France</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-245950" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-245950"><a href="/giro-ditalia"><span>Giro d&#8217;Italia</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-265607" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-265607"><a href="http://www.cyclingweekly.co.uk/news/racing/100-best-road-riders-of-2016-191982"><span>100 Best Road Riders</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-173957" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-173957"><a href="http://www.cyclingweekly.co.uk/videos?=navbar"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-2563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2563"><a href="/reviews/?=navbar"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-18365" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18365"><a href="http://www.cyclingweekly.co.uk/reviews/bike-reviews"><span>Bike Reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-18366" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18366"><a href="http://www.cyclingweekly.co.uk/reviews/bike-components"><span>Bike Components</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-18367" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18367"><a href="http://www.cyclingweekly.co.uk/reviews/bike-accessories"><span>Bike Accessories</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-18368" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18368"><a href="http://www.cyclingweekly.co.uk/reviews/clothing"><span>Clothing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-113731" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-113731"><a href="http://www.cyclingweekly.co.uk/group-tests"><span>Buyer&#8217;s Guides</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-81224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-81224"><a href="/health-and-fitness?=navbar"><span>Fitness</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-81333" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81333"><a href="/health-and-fitness?=navbar"><span>Latest Fitness</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81367" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81367"><a href="/fitness/nutrition?=navbar"><span>Nutrition</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81396" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81396"><a href="/fitness/training?=navbar"><span>Training</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81644" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81644"><a href="http://www.cyclingweekly.co.uk/fitness/training/cycling-training-plans-153049%20"><span>Training Plans</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81449" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81449"><a href="/fitness/bike-fit?=navbar"><span>Bike Fit</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-2731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2731"><a href="http://events.cyclingweekly.co.uk/?=navbar"><span>Sportives</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-160661" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-160661"><a href="http://events.cyclingweekly.co.uk/?=navbar"><span>Events Calendar</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-78602" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-78602"><a href="https://www.ukcyclingevents.co.uk/"><span>UK Cycling Events</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-80253" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-80253"><a href="http://www.cyclingweekly.co.uk/sportive-series"><span>CW Sportive Series</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-80273" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-80273"><a href="http://www.cyclingweekly.co.uk/adventure-cross"><span>Adventure Cross</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-2705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2705"><a href="/cycling-weekly-classifieds?=navbar"><span>Bikes For Sale</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-113377" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-113377"><a href="/deals-of-the-week?=navbar"><span>Deals Of The Week</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-113379" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-113379"><a href="http://www.cyclingweekly.co.uk/cycling-weekly-classifieds?=navbar"><span>Bikes &#038; Gear For Sale</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-2704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2704"><a title="Cycling Weekly magazine subscriptions" href="http://www.magazinesdirect.com/Cycling-Weekly-magazine-subscription?utm_content=Main+Nav+Text+Link"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-18413" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-18413"><a title="Cycling Weekly subscriptions" href="https://subscription.cyclingweekly.co.uk/subscriptions/cycling-weekly-subscriptions"><span>Cycling Weekly</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2706"><a><span>More</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-173954" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-173954"><a href="http://www.cyclingweekly.cc/forum/index?=navbar"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-189545" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-189545"><a href="http://dating.cyclingweekly.co.uk/s/"><span>Dating</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-225973" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-225973"><a href="http://www.cyclingweekly.co.uk/competitions"><span>Competition</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-189549" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-189549"><a href="http://dating.cyclingweekly.co.uk/s/"><span>Dating</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-189550" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-189550"><a href="http://events.cyclingweekly.co.uk?=navbar"><span>Calendar</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
				
		<div id="content" role="main">
	<div class="row">		

		<div class="primary col-xs-12 col-md-8 col-lg-6">
			
			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="http://www.cyclingweekly.co.uk/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.cyclingweekly.co.uk/news" rel="v:url" property="v:title">News</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.cyclingweekly.co.uk/news/latest-news">General News</a></li></ul></nav>				</div>
				
				
				
<article class="single post-305039 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news publication_name-cycling-weekly featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="http://www.cyclingweekly.co.uk/author/henryrobertshaw" title="Posts by Henry Robertshaw" class="author url fn" rel="author">Henry Robertshaw</a></span><!-- Author End --></li>
				<li class="entry-date"><span>December 23, 2016</span><meta itemprop="datePublished" content="2016-12-23T09:55:35+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039&text=Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039&description=Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039&text=Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039&description=Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Newspaper rejects calls to apologise for an column that praised Chris Grayling for dooring a cyclist</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_304310" class="featured-image wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="630" height="420" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/chris-grayling-dooring-cyclist-630x420.png" class="attachment-large size-large" alt="Chris Grayling doors a cyclist outside the Houses of Parliament" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/chris-grayling-dooring-cyclist.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/chris-grayling-dooring-cyclist-135x90.png 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/chris-grayling-dooring-cyclist-300x200.png 300w" sizes="(max-width: 630px) 100vw, 630px" />		<p class="wp-caption-text">Chris Grayling doors a cyclist outside the Houses of Parliament		Credit: YouTube/The Guardian	</p>
		<meta itemprop="url" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/chris-grayling-dooring-cyclist.png">
	<meta itemprop="width" content="630">
	<meta itemprop="height" content="420">
</div>
</div>

		<div class="crumb-tags tags-container">
					</div>

		<div itemprop="articleBody">
			<p>The Sunday Times has dismissed calls for it to apologise for an article that described dooring as a way to &#8220;make London safer for normal humans&#8221;, saying that Roy Liddle, the author of the column, was using &#8220;heavy irony&#8221;.</p>
<p>In his column published in the paper on December 18, Liddle said that Chris Grayling opening his car door and <a href="http://www.cyclingweekly.co.uk/news/latest-news/transport-secretary-proves-worth-segregated-cycle-lanes-dooring-cyclist-304225">knocking off a cyclist</a> was a &#8220;beautifully timed manoeuvre&#8221;, celebrating the fact that &#8220;at last we have a transport secretary prepared to take the menace of cyclists seriously.&#8221;</p>
<p>&#8220;Grayling devised a suitable method of discouragement [for undertaking]. When in London I repeatedly open and close the door of my taxi to try to catch one of them at it and send him flying.</p>
<p>&#8220;I like to think I’m doing my bit to make London a safer place for normal humans.&#8221;</p>
<p><a href="http://www.cyclingweekly.co.uk/news/latest-news/cycling-uk-offers-help-prosecution-transport-secretary-dooring-incident-304307">&gt;&gt;&gt; Cycling UK offers help with prosecution of Transport Secretary over dooring incident</a></p>
<p>National cycling organisation Cycling UK (formerly CTC) <a href="http://www.cyclingweekly.co.uk/news/latest-news/sunday-times-pressured-apologise-anti-cycling-article-304893">had written to the paper</a> to call for a retraction and an apology, describing the article as being &#8220;in shockingly poor taste as cyclists have died due to ‘car dooring’ incidents where people have not looked.”</p>
<p>However Bob Tyrer, the Executive Editor of the Sunday Times, replied to Cycling UK saying that he did not think that an apology would be appropriate.</p>
<p>&#8220;Of course it is dreadful when cyclists are killed or injured on the roads. Mr Liddle&#8217;s purpose was not to condone such tragedies but to ridicule Mr Grayling by heavy irony.</p>
<p>&#8220;That the transport secretary, of all people, should open a car door and hit a cyclist seems to be quite extraordinarily careless.</p>
<p>&#8220;Mr Liddle&#8217;s humour may not be to everyone&#8217;s taste but he is a commentator on human foibles, not a diplomat.&#8221;</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<section id="ipc-advert-id-6" class=" widget widget-area-2-col ipc-advert-class"><div id="instream-1" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<hr />
<p><em>Watch: five tips for safer commuting</em></p>
<div id="brightcove-4621852679001" class="brightcove-outer-container"></div>
<hr />
<p>In a <a href="http://www.cyclinguk.org/blog/duncandollimore/encouraging-car-dooring-fine-just-heavy-irony-says-sunday-times">deeply sarcastic article</a> on the Cycling UK website, Duncan Dollimore, the organisation&#8217;s road safety and legal campaigns officer, described the response as &#8220;the poorest excuse for lazy journalism ever.&#8221;</p>
<p>&#8220;Cycling UK had hoped that the editor of the Sunday Times might look beyond the strict rules of the code, and ask whether Liddle&#8217;s article was reckless from a road safety standpoint, insensitive to victims, and generally in appalling taste.</p>
<p>&#8220;But that was all before Mr Tyrer explained heavy irony to us. And without any heavy sarcasm, how this totally justifies everything Liddle wrote, and The Sunday Times&#8217; decision both to publish and to stand by the offending article. &#8221;</p>
<p><a href="http://www.cyclingweekly.co.uk/news/latest-news/british-cycling-lobbies-250-cycling-tax-break-298705">&gt;&gt;&gt; People who commute to work by bike should get £250 tax break, says British Cycling</a></p>
<p>&#8220;Accordingly, the editor of The Sunday Times is not behaving in any way contrary to the spirit of its sister paper, The Times, and their excellent &#8216;Cities Fit for Cycling campaign&#8217; following the serious injury to their news reporter Mary Bowers in November 2011.</p>
<p>&#8220;This is where the irony and sarcasm thing becomes tricky, because I do actually mean what I&#8217;ve just said about The Times&#8217; campaign.&#8221;</p>
<p>&#8220;As I try and grasp how to apply the &#8220;heavy irony&#8221; ruse: does this mean that if I write an article outlining how people should respond to Mr Liddle if they meet him in the street, that I can claim &#8216;heavy irony&#8217; as a defence if somebody does what I suggest?</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<section id="ipc-advert-id-16" class=" widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<p>&#8220;No doubt the editors at The Sunday Times have an explanation as to why the rules would be different for me, given that I am, unlike Liddle, not a respected commentator on people&#8217;s foibles.&#8221;</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/01/CW125years-x-120.png">
		<meta itemprop="width" content="217">
		<meta itemprop="height" content="120">
	</div>
	<meta itemprop="name" content="Cycling Weekly">
</div>

		<meta itemprop="datePublished" content="2016-12-23T09:55:35+00:00"/>
<meta itemprop="dateModified" content="2016-12-23T09:55:35+00:00"/>
		
	</div>

	<footer></footer>

</article>				
								
				<!-- Start outbrain -->

		<div id="ob-widget-content"></div>
		
<!-- End outbrain -->
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039';
var disqus_identifier = '305039 https://www.cyclingweekly.co.uk/?p=305039';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'cyclingweekly';
var disqus_title = "Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					
		</div><!-- .primary -->
		
		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-4" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-15" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="keystone_outbrain_widget-2" class="widget widget-area-1-col keystone_outbrain_widget-class"><!-- This file is used to markup the public-facing widget. -->
<div id="ob-widget-sidebar"></div></section><!-- .widget --><section id="embed_code-35" class=" no-hr widget widget-area-1-col widget_embed_code"><div style="margin-top: 5px; background-color: #ffd637;">

        <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/04/Hot-Deals-Monetizer.png" style="display: inline; padding-bottom: 8px;"/>


</div></section><!-- .widget --><section id="monetizer_widget-2" class="palette-a  widget widget-area-1-col widget_monetizer_widget">
<div class="keystone-shop-wrapper keystone-shop-1-col">
		<article class="keystone-shop-item col-xs-12" role="article" itemscope itemtype="http://schema.org/Product">
		<div class="col-xs-6 entry-media">
			<div class="keystone-shop-image entry-media">
				<img itemprop="image" src="http://images.productserve.com/preview/8/2698/61/63/3526766361.jpg" />
			</div>
		</div>
		<div class="col-xs-6 entry-content-container">
			<header class="entry-header">
				<h4 class="entry-title sub-heading">
					<a href="https://link.monetizer101.com/shop-rest/api/track/product/TBFBEzyPQJOWKpRA58_3PA" rel="bookmark">
						<span itemprop="name">Raleigh RX Elite Cyclo X Bike 2016</span>
					</a>
				</h4>
			</header>
			<div class="entry-content">
				<ul class="keystone-shop-meta entry-meta" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
										<li class="keystone-shop-meta">
						<a target="_blank" href="https://link.monetizer101.com/shop-rest/api/track/product/TBFBEzyPQJOWKpRA58_3PA">
                                  <span itemprop="seller" itemscope itemtype="http://schema.org/Organization">
                                    <span itemprop="name">Chain Reaction Cycles</span>
                                   </span>
						</a>
					</li>
										<li class="keystone-shop-meta entry-price">
						<div class="col-xs-12 row">
							<meta itemprop="priceCurrency" content="GBP" />
							<strong>&pound;<span itemprop="price">419.99</span></strong>
						</div>
												<div class="keystone-shop-discount col-xs-12 row">Save 47.5%</div>
											</li>
				</ul>
							</div>
			<div class="keystone-shop-button col-xs-12 row">
                <span class="input-group-btn">
                    <a href="https://link.monetizer101.com/shop-rest/api/track/product/TBFBEzyPQJOWKpRA58_3PA" class="btn btn-primary btn-sm cta-button" target="_blank">Buy Now</a>
                </span>
			</div>

		</div>
	</article>
		<article class="keystone-shop-item col-xs-12" role="article" itemscope itemtype="http://schema.org/Product">
		<div class="col-xs-6 entry-media">
			<div class="keystone-shop-image entry-media">
				<img itemprop="image" src="http://images.productserve.com/preview/3/5923/45/54/3704345445.jpg" />
			</div>
		</div>
		<div class="col-xs-6 entry-content-container">
			<header class="entry-header">
				<h4 class="entry-title sub-heading">
					<a href="https://link.monetizer101.com/shop-rest/api/track/product/_FX7St72auuNM9tINoZH7g" rel="bookmark">
						<span itemprop="name">Ribble - 2016 Evo Pro Sora 3000 Clearance</span>
					</a>
				</h4>
			</header>
			<div class="entry-content">
				<ul class="keystone-shop-meta entry-meta" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
										<li class="keystone-shop-meta">
						<a target="_blank" href="https://link.monetizer101.com/shop-rest/api/track/product/_FX7St72auuNM9tINoZH7g">
                                  <span itemprop="seller" itemscope itemtype="http://schema.org/Organization">
                                    <span itemprop="name">Ribble Cycles</span>
                                   </span>
						</a>
					</li>
										<li class="keystone-shop-meta entry-price">
						<div class="col-xs-12 row">
							<meta itemprop="priceCurrency" content="GBP" />
							<strong>&pound;<span itemprop="price">499.00</span></strong>
						</div>
												<div class="keystone-shop-discount col-xs-12 row">Save 50.1%</div>
											</li>
				</ul>
							</div>
			<div class="keystone-shop-button col-xs-12 row">
                <span class="input-group-btn">
                    <a href="https://link.monetizer101.com/shop-rest/api/track/product/_FX7St72auuNM9tINoZH7g" class="btn btn-primary btn-sm cta-button" target="_blank">Buy Now</a>
                </span>
			</div>

		</div>
	</article>
		<article class="keystone-shop-item col-xs-12" role="article" itemscope itemtype="http://schema.org/Product">
		<div class="col-xs-6 entry-media">
			<div class="keystone-shop-image entry-media">
				<img itemprop="image" src="http://images.productserve.com/preview/8/2698/31/76/3414637631.jpg" />
			</div>
		</div>
		<div class="col-xs-6 entry-content-container">
			<header class="entry-header">
				<h4 class="entry-title sub-heading">
					<a href="https://link.monetizer101.com/shop-rest/api/track/product/bI0pvx5d-zYcKo6bYm_3PA" rel="bookmark">
						<span itemprop="name">Elite SuperCrono Mag Force (Volare) Bundle</span>
					</a>
				</h4>
			</header>
			<div class="entry-content">
				<ul class="keystone-shop-meta entry-meta" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
										<li class="keystone-shop-meta">
						<a target="_blank" href="https://link.monetizer101.com/shop-rest/api/track/product/bI0pvx5d-zYcKo6bYm_3PA">
                                  <span itemprop="seller" itemscope itemtype="http://schema.org/Organization">
                                    <span itemprop="name">Chain Reaction Cycles</span>
                                   </span>
						</a>
					</li>
										<li class="keystone-shop-meta entry-price">
						<div class="col-xs-12 row">
							<meta itemprop="priceCurrency" content="GBP" />
							<strong>&pound;<span itemprop="price">109.99</span></strong>
						</div>
												<div class="keystone-shop-discount col-xs-12 row">Save 51.1%</div>
											</li>
				</ul>
							</div>
			<div class="keystone-shop-button col-xs-12 row">
                <span class="input-group-btn">
                    <a href="https://link.monetizer101.com/shop-rest/api/track/product/bI0pvx5d-zYcKo6bYm_3PA" class="btn btn-primary btn-sm cta-button" target="_blank">Buy Now</a>
                </span>
			</div>

		</div>
	</article>
	</div>
</section><!-- .widget --><section id="text-72" class=" widget widget-area-1-col widget_text"><h1 class="widgettitle heading">Most read this week</h1>			<div class="textwidget"><ol style="font-family: cabin;font-weight: 500">
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/sean-kelly-hits-deck-crashing-wild-boar-descent-304190">Sean Kelly hits the deck after crashing into wild boar</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/movistars-andrey-amador-police-stopped-threw-bike-304041">Movistar’s Andrey Amador: ‘Police stopped me and threw my bike’ (video)</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/guy-martin-abandons-around-britain-cycling-record-attempt-injury-304113">Guy Martin abandons around-Britain cycling record attempt with injury</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/racing/37-year-old-wins-first-professional-contract-thanks-to-zwift-performances-304419">37-year-old amateur rider lands professional contract with Canyon-SRAM team</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/cycling-uk-offers-help-prosecution-transport-secretary-dooring-incident-304307">Cycling UK offers help with prosecution of Transport Secretary over dooring incident</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/police-warn-cyclists-check-cycling-app-privacy-settings-bike-theft-gang-jailed-303908">Police warn cyclists to check cycling app privacy settings after bike theft gang jailed</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/13-bestworst-cycling-jokes-304281">13 of the best/worst cycling jokes</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/dave-brailsford-reveals-contents-team-skys-mystery-medical-package-304479">Dave Brailsford reveals contents of Team Sky’s mystery medical package</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/top-12-funniest-strava-segment-names-219032">12 of the funniest Strava segment names</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/transport-secretary-proves-worth-segregated-cycle-lanes-dooring-cyclist-304225">Transport Secretary proves worth of segregated cycle lanes by dooring cyclist (video)</a></li>
</ol>
</style>
</div>
		</section><!-- .widget --><section id="text-90" class=" widget widget-area-1-col widget_text">			<div class="textwidget"><a href="https://www.ukcyclingevents.co.uk/events/cycling-weekly?utm_medium=Fixed_slots&amp;utm_source=Cycling_Weekly&amp;utm_campaign=CWSS_launch_CW_Fixed&amp;utm_content=Cycling_Weekly"><img class="echo-image echo-loading " src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/300x600.gif"></a></div>
		</section><!-- .widget --><section id="keystone-query-widget-id-58" class="palette-a hidden-xs widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest news</h1><div class="sections"><div class="section section-style-list-text">
	
	<ul>
			<li>
			<article class="loop post-305039 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/describing-dooring-as-a-service-to-normal-humans-is-heavy-irony-says-sunday-times-editor-305039" rel="bookmark">Describing dooring as a service to &#8216;normal humans&#8217; was &#8216;heavy irony&#8217;, says Sunday Times editor</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-305036 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-british-cycling tag-dave-brailsford publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/former-bc-coach-tells-of-how-he-contemplated-suicide-under-brailsfords-brutal-regime-305036" rel="bookmark">Former BC coach tells how he contemplated suicide under Brailsford&#8217;s &#8216;brutal&#8217; regime</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-305031 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/former-world-champion-speaks-sexual-abuse-suffered-cycling-305031" rel="bookmark">Former world champion speaks out about the sexual abuse she suffered in cycling</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-304957 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-team-sky publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/team-sky-christmas-video-304957" rel="bookmark">Watch: Team Sky make surprising leadership decision in Christmas video</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-304965 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-lotto-soudal publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/lotto-soudal-training-camp-photos-304965" rel="bookmark">Nine amazing training camp photos that will make Lotto-Soudal your new favourite team</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-304935 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/tom-simpsons-mont-ventoux-memorial-back-former-glory-304935" rel="bookmark">Tom Simpson&#8217;s Mont Ventoux memorial back to former glory with help from Thomas De Gendt</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-304918 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-dave-brailsford tag-team-sky publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/dave-brailsford-face-questioning-claims-misled-mps-304918" rel="bookmark">Dave Brailsford faces further scrutiny over claims he misled MPs about Fluimucil package</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-304919 post type-post status-publish format-video has-post-thumbnail hentry category-latest-news post_format-post-format-video publication_name-cycling-weekly featured-image featured-video" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/cyclist-frightening-near-miss-train-recorded-cctv-video-304919" rel="bookmark">Cyclist&#8217;s frightening near-miss with train recorded on CCTV (video)</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-302982 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-nutrition publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/fitness/nutrition/cyclists-guide-following-vegetarian-diet-302982" rel="bookmark">A cyclist&#8217;s guide to following a vegetarian diet</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-301468 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/which-worldtour-team-has-the-best-kit-for-2017-301468" rel="bookmark">Which WorldTour team has the best kit for 2017?</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
			</ul>
</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00153 seconds. Generated at 2016-12-23 10:16:12 --><section id="ipc-advert-id-5" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-query-widget-id-31" class="palette-a hidden-xs widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Videos</h1><div class="sections">
<div class="section section-style-list-tiny">

				<article class="loop media post-304667 post type-post status-publish format-video has-post-thumbnail hentry category-latest-news category-nutrition category-video post_format-post-format-video publication_name-cycling-weekly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/video/make-christmas-dinner-healthier-tastier-304667" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-135x90.jpg" class="echo-image echo-loading  wp-post-image" alt="alan-murchinson-winter-training-food-dg_-125" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125.jpg 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/video/make-christmas-dinner-healthier-tastier-304667" rel="bookmark">How to make Christmas dinner healthier AND tastier</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-22505 post type-post status-publish format-video has-post-thumbnail hentry category-product-news category-video tag-buyers-guides post_format-post-format-video publication_name-cycling-weekly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/news/product-news/cyclists-christmas-gift-guide-22505" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/12/Xmas-Gift-Guide-copy-135x90.jpg" class="echo-image echo-loading  wp-post-image" alt="Christmas Gift Guide copy" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/12/Xmas-Gift-Guide-copy-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/12/Xmas-Gift-Guide-copy-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/12/Xmas-Gift-Guide-copy-630x419.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/12/Xmas-Gift-Guide-copy.jpg 1003w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/news/product-news/cyclists-christmas-gift-guide-22505" rel="bookmark">Don&#8217;t miss the Christmas post: Our gift guide for cyclists (video)</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-304225 post type-post status-publish format-video has-post-thumbnail hentry category-latest-news category-video tag-commuting post_format-post-format-video publication_name-cycling-weekly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/news/latest-news/transport-secretary-proves-worth-segregated-cycle-lanes-dooring-cyclist-304225" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Chris-Grayling_Ken-McKay-ITV-REX-Shutterstock-2-135x90.jpg" class="echo-image echo-loading  wp-post-image" alt="chris-grayling_ken-mckay-itv-rex-shutterstock-2" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Chris-Grayling_Ken-McKay-ITV-REX-Shutterstock-2-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Chris-Grayling_Ken-McKay-ITV-REX-Shutterstock-2-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Chris-Grayling_Ken-McKay-ITV-REX-Shutterstock-2-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Chris-Grayling_Ken-McKay-ITV-REX-Shutterstock-2.jpg 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/news/latest-news/transport-secretary-proves-worth-segregated-cycle-lanes-dooring-cyclist-304225" rel="bookmark">Transport Secretary proves worth of segregated cycle lanes by dooring cyclist (video)</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-303968 post type-post status-publish format-video has-post-thumbnail hentry category-latest-news category-video tag-alex-dowsett tag-movistar post_format-post-format-video publication_name-cycling-weekly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/news/latest-news/movistar-use-turbo-power-to-wish-fans-a-merry-christmas-video-303968" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Movistar-Christmas-tree-video-still_YouTube-Movistar-135x90.jpg" class="echo-image echo-loading  wp-post-image" alt="movistar-christmas-tree-video-still_youtube-movistar" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Movistar-Christmas-tree-video-still_YouTube-Movistar-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Movistar-Christmas-tree-video-still_YouTube-Movistar-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Movistar-Christmas-tree-video-still_YouTube-Movistar-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Movistar-Christmas-tree-video-still_YouTube-Movistar.jpg 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/news/latest-news/movistar-use-turbo-power-to-wish-fans-a-merry-christmas-video-303968" rel="bookmark">Movistar use turbo power to wish fans a Merry Christmas (video)</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-151659 post type-post status-publish format-video has-post-thumbnail hentry category-latest-news category-racing category-video category-vuelta-a-espana post_format-post-format-video publication_name-cycling-weekly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/news/racing/vuelta-a-espana/vuelta-a-espana-route-151659" rel="bookmark"><img width="135" height="89" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/09/WATSON_00003503-082-135x89.jpg" class="echo-image echo-loading  wp-post-image" alt="Alejandro Valverde on stage twenty of the 2013 Tour of Spain" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/09/WATSON_00003503-082-135x89.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/09/WATSON_00003503-082-300x198.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/09/WATSON_00003503-082-630x415.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/09/WATSON_00003503-082.jpg 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/news/racing/vuelta-a-espana/vuelta-a-espana-route-151659" rel="bookmark">Vuelta a España 2017 route: nine summit finishes and an Angliru finale?</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00049 seconds. Generated at 2016-12-23 10:16:13 --><section id="keystone-newsletter-3" class="palette-b  panel panel-default text-center widget widget-area-1-col keystone-newsletter-class"><div class="palette-b panel-body"><div class="widget_newsletter"><h1 class="widgettitle heading">Connect with us</h1>
<div class="newsletter-container">
	<div class="widget-intro-text clearfix">
		<p>Get our free email newsletter</p>
	</div>
	<form method="post" target="ipcsignup" class="newsletter-form exacttarget-form form-inline" id="newsletter-form_keystone_newsletter_-3" name="newsletter-form_keystone_newsletter_-3" action="https://pages.email.timeincuk.co.uk/page.aspx?QS=5c591a8916642e7386e8f5ecd7ba9ccce4c874c4cc6af747" >
		<div class="newsletter-form-container">
			<input type="hidden" name="Magazine_Code" value="QYC">
			<input type="hidden" name="Newsletter_Code" value="QYC-X">
			<input type="hidden" name="Source_Code" value="RRL"/>
			<input type="hidden" name="RedirectURL" value="https://pages.email.timeincuk.co.uk/cyclingweekly/newsletters/"/>
			<input type="hidden" name="IPC_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="IPC_Email_Opt_In_nc" value="TUK-M" />
			<input type="hidden" name="3rdParty_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="3rdParty_Email_Opt_In_nc" value="TUK-T" />

			<div class="input-group">
				<input type="email" class="input-sm form-control signup-email-address" id="keystone_newsletter_-3_input_email" placeholder="Your email address" name="EmailAddress" required />
				<label class="sr-only">Your email address:</label>
				<span class="input-group-btn">
					<button type="submit" class="btn btn-primary btn-sm signup-submit" id="keystone_newsletter_-3_submit">Sign up</button>
				</span>
			</div>
		</div>

		<div class="widget-footer-text">
			
							<div class="terms-container">
					<div class="collapse terms-container-collapsible" id="keystone_newsletter_-3_collapseTerms">
						<p>By submitting your details, you will also receive emails from <a href="http://www.timeincuk.com/" target="_blank">Time Inc. UK</a>, publisher of Cycling Weekly and other <a href="http://www.timeincuk.com/brands/" target="_blank">iconic brands</a> about its goods and services, and those of its carefully selected third parties. Please tick here if you’d prefer not to hear about:</p>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_byemail" name="byemail"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_byemail">Time Inc.'s goods &amp; services, including all the latest news, great deals and offers</label>
						</div>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_thirdparty" name="thirdparty"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_thirdparty">Third party goods &amp; services</label>
						</div>
						<p><a href='http://www.timeincuk.com/terms-and-conditions/' target='_blank'>Terms and Conditions</a> | <a href='http://www.timeincuk.com/privacy/' target='_blank'>Privacy Policy</a></p>
					</div>
					<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="#keystone_newsletter_-3_collapseTerms" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
						Show More					</a>
				</div>
					</div>
	</form>
</div></div></div></section><!-- .widget --><section id="embed_code-20" class=" widget widget-area-1-col widget_embed_code"><a href="http://www.magazinesdirect.com/QYC/CFH6?utm_medium=Banner&utm_source=BRAND+WEBSITE&utm_campaign=QYC_Christmas_2016_Default_Editorial_Banner_300x250" alt="Cycling Weekly Chritmas subscription offer" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/11/Generic-300x250.jpg" width="300" height="250"></a></section><!-- .widget -->					
		</div>
				
	</div>

</aside>


		
	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Cycling Weekly Sections</h1><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-87333" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-87333"><a href="/news/"><span>News</span></a></li>
<li id="menu-item-87335" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87335"><a href="/racing"><span>Racing</span></a></li>
<li id="menu-item-87337" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87337"><a href="/reviews"><span>Reviews</span></a></li>
<li id="menu-item-87339" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87339"><a href="/photos"><span>Galleries</span></a></li>
<li id="menu-item-87341" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87341"><a href="/fitness"><span>Fitness</span></a></li>
<li id="menu-item-87344" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87344"><a href="/sportives"><span>Sportives</span></a></li>
<li id="menu-item-87345" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87345"><a href="http://www.magazineclassifieds.co.uk/search/cyclingweekly/"><span>Shop</span></a></li>
<li id="menu-item-87349" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-87349"><a href="http://www.cyclingweekly.cc/"><span>CW.CC</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-8" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-71347" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-71347"><a href="http://www.magazinesdirect.com/Cycling-Weekly-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-71346" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-71346"><a href="http://www.cyclingweekly.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-71367" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-71367"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-7" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-71345" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-71345"><a href="http://www.cyclingweekly.co.uk/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-71344" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-71344"><a href="http://www.cyclingweekly.co.uk/advertise"><span>Advertise</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="http://www.cyclingweekly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Cycling Weekly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-7" class="widget widget-area-1-col widget_embed_code"><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.facebook.com/CyclingWeekly"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://plus.google.com/103552890268543091591/posts"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/cyclingweekly"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="http://www.cyclingweekly.co.uk/publication/cycling-weekly" title="Latest Issue of Cycling Weekly"
				   class="magazine-cover-link">
					<img width="151" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-151x200.jpg" class="magazine-cover " alt="Cycling Weekly cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-151x200.jpg 151w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-75x100.jpg 75w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-626x830.jpg 626w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue-377x500.jpg 377w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Cycling-Weekly-Dec-15-issue.jpg 756w" sizes="(max-width: 151px) 100vw, 151px" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-3" class=" widget widget-area-4-col widget_text">			<div class="textwidget">© Copyright Time Inc. (UK) Ltd.  Cycling Weekly is part of Time Inc. (UK) Ltd Sport & Leisure Network.<br />All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1848?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'cyclingweekly';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script src="http://assets.ipcdigital.co.uk/brightcove/versions/1.47/bcore.js"></script>
		<script type="text/javascript">
			var brightcoveVideos = [{"id":"brightcove-4621852679001","account_id":"26996914001","player_id":"default","load_type":"visibleview","auto_advance":false,"volume":0.8,"featured":false,"dom":{"player":"#brightcove-4621852679001"},"overlay":{"image":false},"video_id":"4621852679001"}];
			(function(videos) {
				function bcoreInit() {
					$bcore.init( 'cyclingweekly', {}, function() {
						var conf = {};
						for (var i = 0; i < videos.length; i++) {
							if ('undefined' === typeof videos[i].bcove) {
								videos[i].bcove = new $bcove();
								conf = videos[i];
								videos[i].bcove.load.video(conf);
							}
						}
					});
				}
				if (videos.length > 0) {
					var tries = 0;
					var interval = setInterval(function(){
						tries += 1;
						if (tries === 100) {
							clearInterval(interval);
						}
						if ('undefined' !== typeof $bcore) {
							bcoreInit();
							clearInterval(interval);
						}
					}, 100);
				}
			})(brightcoveVideos);
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var echo_js_lazy_load = {"offset":"500","throttle":"250","debounce":"false","unload":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/echo-js-lazy-load/js/echo.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reevoo_varriables = {"url":"http:\/\/www.cyclingweekly.co.uk\/api-reevoo","post_id":"305039","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/keystone-reevoo-widget/public/js/keystone-reevoo-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1481906296'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-includes/js/wp-embed.min.js?ver=NC42LjE'></script>
<script type="text/javascript">
				echo_js_lazy_load.debounce = (echo_js_lazy_load.debounce === "true");
				echo_js_lazy_load.unload = (echo_js_lazy_load.unload === "true");
				echo_js_lazy_load.callback = function ( elem, op ) {
						   if( op === "load" ) {
						        if ( elem.getAttribute("data-echo-srcset") !== null ) {
						            elem.setAttribute("srcset", elem.getAttribute("data-echo-srcset"));
						            elem.removeAttribute("data-echo-srcset");
						        }
								elem.classList.remove("echo-loading");
								elem.classList.add("echo-loaded");
						   }
						}
				echo.init(echo_js_lazy_load);
			  </script>
<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="vibrant" class="ipc-advert"></div>	</div><!-- #wp-footer -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"4734855,9562757,14552354","transactionName":"YgNVYEcAXhJYBUQNXFtJYkZcTlkPXQNISkNdFg==","queueTime":0,"applicationTime":35,"atts":"TkRWFg8aTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>