<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>&#039;If what happened to Marcel Kittel had happened to me, then I wouldn&#039;t be riding discs today&#039; - Cycling Weekly</title>
<style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff2?v=1487864791") format("woff2"),
	url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff?v=1487864791") format("woff");
}
.icon-spinner {
	background-image: url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adam Hansen says that he will be interested to see which bike Marcel Kittel uses in Abu Dhabi, after Owain Doull said disc brakes caused a cut to his foot."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119" />
<link rel="publisher" href="https://plus.google.com/+cyclingweekly/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;If what happened to Marcel Kittel had happened to me, then I wouldn&#039;t be riding discs today&#039; - Cycling Weekly" />
<meta property="og:description" content="Adam Hansen says that he will be interested to see which bike Marcel Kittel uses in Abu Dhabi, after Owain Doull said disc brakes caused a cut to his foot." />
<meta property="og:url" content="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119" />
<meta property="og:site_name" content="Cycling Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/CyclingWeekly" />
<meta property="article:tag" content="Abu Dhabi Tour" />
<meta property="article:tag" content="Marcel Kittel" />
<meta property="article:tag" content="Owain Doull" />
<meta property="article:tag" content="Top story" />
<meta property="article:section" content="Racing" />
<meta property="article:published_time" content="2017-02-24T08:13:51+00:00" />
<meta property="article:modified_time" content="2017-02-24T09:43:27+00:00" />
<meta property="og:updated_time" content="2017-02-24T09:43:27+00:00" />
<meta property="og:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Adam Hansen says that he will be interested to see which bike Marcel Kittel uses in Abu Dhabi, after Owain Doull said disc brakes caused a cut to his foot." />
<meta name="twitter:title" content="&#039;If what happened to Marcel Kittel had happened to me, then I wouldn&#039;t be riding discs today&#039; - Cycling Weekly" />
<meta name="twitter:site" content="@cyclingweekly" />
<meta name="twitter:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image.jpeg" />
<meta name="twitter:creator" content="@cyclingweekly" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link rel="alternate" type="application/rss+xml" title="Cycling Weekly &raquo; Feed" href="http://www.cyclingweekly.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Cycling Weekly &raquo; Comments Feed" href="http://www.cyclingweekly.co.uk/comments/feed" />
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src=(('https:'==document.location.protocol)?'https://secure.':'http://')+'assets.ipcdigital.co.uk/js/ipccore/ipccore.1.11.2.min.js';
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.IPCCoreQueue = window.IPCCoreQueue || [];
			window.IPCCoreQueue.push(function(){
				IPCCore.promise (IPCCore.P_ADMANAGER_CONFIG_IS_DEFINED).resolve ({
					revsci      : {
						placements : ["a1Qufv","hp5ueu"]					},
					accountId   : '18711560',
					environment : 'live',
					googleTag   : googletag,
					ipcTags     : window.ipcTags
				});
			});
		</script>
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<link rel="alternate" type="application/rss+xml" title="Cycling Weekly &raquo; &#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217; Comments Feed" href="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119/feed" />
<style type='text/css' media='screen'>.echo-loading{ background: #fff url('http://www.cyclingweekly.co.uk/wp-content/plugins/echo-js-lazy-load/img/ajax.gif') no-repeat center center; } </style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='keystone-reevoo-css'  href='http://www.cyclingweekly.co.uk/wp-content/plugins/keystone-reevoo-widget/public/css/keystone-reevoo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-public-css'  href='http://www.cyclingweekly.co.uk/wp-content/plugins/media-explorer-brightcove/css/mexp-brightcove-public.css?ver=NC43LjI' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-digital-edition-plugin-styles-css'  href='http://www.cyclingweekly.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/css/public.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Cabin%3A500%7CPT+Serif%3Anormal%7CLora%3Anormal%7CCabin%3Anormal&#038;ver=8366604613332631552' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/cf862d28d4700848b0caf05f2b2e2150/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='http://www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=8366604613332631552' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.cyclingweekly.co.uk/wp-json/' />
<link rel='shortlink' href='http://www.cyclingweekly.co.uk/?p=315119' />
<link rel="alternate" type="application/json+oembed" href="http://www.cyclingweekly.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cyclingweekly.co.uk%2Fnews%2Fracing%2Fif-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cyclingweekly.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cyclingweekly.co.uk%2Fnews%2Fracing%2Fif-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119&#038;format=xml" />
<link rel="amphtml" href="http://amp.timeinc.net/cyclingweekly/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119?source=dam" /><meta property="fb:pages" content="59088097633" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol =  ("https:" == document.location.protocol) ? "https://" : "http://";
		    a=("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js" : "assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	<style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Cycling Weekly" />
		<meta name="msapplication-tooltip" content="Daily cycling news and bike reviews from the UK&#039;s best-selling cycling magazine."/>
		<meta name="msapplication-starturl" content="http://www.cyclingweekly.co.uk"/>
		<meta name="msapplication-TileColor" content="#222222">
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/02/cropped-favicon-copy-270x270.jpg" />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-315119 single-format-standard custom-background has-adverts site-2 child-site y2017 m02 d24 h11 if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today hippocrates">
	<!-- Start keystone_after_body -->
			<!-- Loading script asynchronously -->
		<script type="text/javascript">
			(function (a, b, c, d) {
				a = '//tags.tiqcdn.com/utag/ipc/cyclingweekly/prod/utag.js';
				b = document;
				c = 'script';
				d = b.createElement(c);
				d.src = a;
				d.type = 'text/java' + c;
				d.async = true;
				a = b.getElementsByTagName(c)[0];
				a.parentNode.insertBefore(d, a);
			})();
		</script>
		<!-- Loading tealum for cyclingweekly -->
		<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-28" class=" widget widget-area-1-col widget_embed_code"><div style="margin-top:30px;"><a href="/feed"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; margin-left: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.facebook.com/CyclingWeekly"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://instagram.com/cyclingweeklymagazine"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">i</span></a><a href="https://plus.google.com/103552890268543091591/posts"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/cyclingweekly"><span style="font-family: keystone; font-size: 32px; color: #B4B4B4; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-2" class=" widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
				  <a itemprop="url" href="http://www.cyclingweekly.co.uk" title="Cycling Weekly" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Cycling Weekly</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/02/cw-logo@2x.png?v=8366604613332631552" alt="Cycling Weekly" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/02/cw-logo@2x.png?v=8366604613332631552" alt="Cycling Weekly" class="retina"/>
				  </a>
				</h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="keystone-magazine-header-2" class=" no-hr widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.cyclingweekly.co.uk/subscriptions/cycling-weekly-subscriptions" title="Subscribe Now">Subscribe Now</a></li>
											<li><a href="http://www.cyclingweekly.co.uk/digital-editions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="http://www.cyclingweekly.co.uk/publication/cycling-weekly" title="Latest Issue of Cycling Weekly"
				   class="magazine-cover-link">
					<img width="151" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-151x200.jpg" class="magazine-cover " alt="Cycling Weekly cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-151x200.jpg 151w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-76x100.jpg 76w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-627x830.jpg 627w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-378x500.jpg 378w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover.jpg 755w" sizes="(max-width: 151px) 100vw, 151px" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
				  <a itemprop="url" href="http://www.cyclingweekly.co.uk" title="Cycling Weekly" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Cycling Weekly</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/02/cw-logo-sml.png?v=8366604613332631552" alt="Cycling Weekly" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/02/cw-logo-sml@2x.png?v=8366604613332631552" alt="Cycling Weekly" class="retina"/>
				  </a>
				</h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="http://www.cyclingweekly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Cycling Weekly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-home first-menu-item menu-item-19"><a href="/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-18398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-18398"><a title="Cycling news from around the world" href="/news"><span>News</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-25432" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-25432"><a href="/news"><span>Latest</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-245948" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-245948"><a href="http://www.cyclingweekly.co.uk/racing-news"><span>Racing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-25877" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-25877"><a href="/comment"><span>Comment</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-25924" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-25924"><a href="/news/product-news"><span>Product News</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-26403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-26403"><a href="/racing-news"><span>Racing</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-77128"><a href="/tour-de-france"><span>Tour de France</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-245950" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-245950"><a href="/giro-ditalia"><span>Giro d&#8217;Italia</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-307255" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-307255"><a href="/vuelta-a-espana"><span>Vuelta a España</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-173957" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-173957"><a href="http://www.cyclingweekly.co.uk/videos"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-2563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2563"><a href="/reviews/"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-18365" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18365"><a href="http://www.cyclingweekly.co.uk/reviews/bike-reviews"><span>Bike Reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-18366" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18366"><a href="http://www.cyclingweekly.co.uk/reviews/bike-components"><span>Bike Components</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-18367" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18367"><a href="http://www.cyclingweekly.co.uk/reviews/bike-accessories"><span>Bike Accessories</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-18368" class="menu-item menu-item-type-taxonomy menu-item-object-review_category no-icon menu-item-18368"><a href="http://www.cyclingweekly.co.uk/reviews/clothing"><span>Clothing</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-113731" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-113731"><a href="http://www.cyclingweekly.co.uk/group-tests"><span>Buyer&#8217;s Guides</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-81224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-81224"><a href="/health-and-fitness"><span>Fitness</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-81333" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81333"><a href="/health-and-fitness"><span>Latest Fitness</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81367" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81367"><a href="/fitness/nutrition"><span>Nutrition</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81396" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81396"><a href="/fitness/training"><span>Training</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81644" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81644"><a href="http://www.cyclingweekly.co.uk/fitness/training/cycling-training-plans-153049%20"><span>Training Plans</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-81449" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-81449"><a href="/fitness/bike-fit"><span>Bike Fit</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-2731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2731"><a href="http://events.cyclingweekly.co.uk/"><span>Sportives</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-160661" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-160661"><a href="http://events.cyclingweekly.co.uk/"><span>Events Calendar</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-78602" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-78602"><a href="https://www.ukcyclingevents.co.uk/"><span>UK Cycling Events</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-80253" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-80253"><a href="http://www.cyclingweekly.co.uk/sportive-series"><span>CW Sportive Series</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-80273" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-80273"><a href="http://www.cyclingweekly.co.uk/adventure-cross"><span>Adventure Cross</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-2705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2705"><a href="/cycling-weekly-classifieds"><span>Bikes For Sale</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-113377" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-113377"><a href="/deals-of-the-week"><span>Deals Of The Week</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-113379" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-113379"><a href="http://www.cyclingweekly.co.uk/cycling-weekly-classifieds"><span>Bikes &#038; Gear For Sale</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-2704" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-2704"><a title="Cycling Weekly magazine subscriptions" href="http://www.magazinesdirect.com/Cycling-Weekly-magazine-subscription?utm_content=Main+Nav+Text+Link"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-2706"><a><span>More</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-173954" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-173954"><a href="http://www.cyclingweekly.cc/forum/index"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-189545" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-189545"><a href="http://dating.cyclingweekly.co.uk/s/"><span>Dating</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-189549" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-189549"><a href="http://dating.cyclingweekly.co.uk/s/"><span>Dating</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-189550" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-189550"><a href="http://events.cyclingweekly.co.uk"><span>Calendar</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
				
		<div id="content" role="main">
	<div class="row">		

		<div class="primary col-xs-12 col-md-8 col-lg-6">
			
			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="http://www.cyclingweekly.co.uk/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.cyclingweekly.co.uk/news" rel="v:url" property="v:title">News</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.cyclingweekly.co.uk/news/racing">Racing</a></li></ul></nav>				</div>
				
				
				
<article class="single post-315119 post type-post status-publish format-standard has-post-thumbnail hentry category-racing tag-abu-dhabi-tour tag-marcel-kittel tag-owain-doull tag-top-story publication_name-cycling-weekly featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">&#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217;</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="http://www.cyclingweekly.co.uk/author/gregor-brown" title="Posts by Gregor Brown" class="author url fn" rel="author">Gregor Brown</a></span><!-- Author End --></li>
				<li class="entry-date"><span>February 24, 2017</span><meta itemprop="datePublished" content="2017-02-24T08:13:51+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119&text=&#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217;" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119&description=&#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217;" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119&text=&#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217;" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119&description=&#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217;" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Rider representative Adam Hansen doubts whether the cut to Owain Doull's shoe could have been caused by race barriers</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_315122" class="featured-image wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="630" height="420" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image-630x420.jpeg" class="attachment-large size-large" alt="" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image-630x420.jpeg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image-135x90.jpeg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image-300x200.jpeg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image.jpeg 1000w" sizes="(max-width: 630px) 100vw, 630px" />		<p class="wp-caption-text">Marcel Kittel before stage one of the Abu Dhabi Tour (Credit: Sunada)			</p>
		<meta itemprop="url" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/KITTEL-Marcel301p-featured-image.jpeg">
	<meta itemprop="width" content="1000">
	<meta itemprop="height" content="667">
</div>
</div>

		<div class="crumb-tags tags-container">
				<div class="tags">
		<span>TAGS:</span>
		<a href="http://www.cyclingweekly.co.uk/tag/abu-dhabi-tour" class="btn btn-primary btn-xs" rel="tag">Abu Dhabi Tour</a><a href="http://www.cyclingweekly.co.uk/tag/marcel-kittel" class="btn btn-primary btn-xs" rel="tag">Marcel Kittel</a><a href="http://www.cyclingweekly.co.uk/tag/owain-doull" class="btn btn-primary btn-xs" rel="tag">Owain Doull</a><a href="http://www.cyclingweekly.co.uk/tag/top-story" class="btn btn-primary btn-xs" rel="tag">Top story</a>	</div>
		</div>

		<div itemprop="articleBody">
			<p>Riders&#8217; union representative Adam Hansen (Lotto-Soudal) said that if he was in <a href="http://www.cyclingweekly.co.uk/tag/marcel-kittel">Marcel Kittel</a>&#8216;s position then he would not be riding disc brakes on stage two of the <a href="http://www.cyclingweekly.co.uk/tag/abu-dhabi-tour">Abu Dhabi Tour</a>.</p>
<p>Kittel was involved in a crash with Team Sky&#8217;s <a href="http://www.cyclingweekly.co.uk/tag/owain-doull">Owain Doull</a> on stage one of the race, with Doull saying that cuts to his foot and shoe were <a href="http://www.cyclingweekly.co.uk/news/racing/owain-doulls-foot-and-shoes-cut-by-disc-brakes-in-abu-dhabi-tour-crash-314710">caused by the disc brakes</a> on the German&#8217;s bike.</p>
<p>Hansen said that he will be interested to see which bike Kittel chooses to use on stage two, saying that if he himself was in the same situation then he would use a bike with rim brakes, even if it is yet to be proven that a disc brake rotor did indeed cause Doull&#8217;s injuries.</p>
<p><a href="http://www.cyclingweekly.co.uk/news/racing/riders-take-to-twitter-after-owain-doull-blames-disc-brakes-for-injury-314732">&gt;&gt;&gt; Riders react on Twitter after Owain Doull blames disc brakes for injury</a></p>
<p>&#8220;I wonder how Kittel feels about it, and I don&#8217;t want to pick on him, but how does he feel about a rider blaming him for it?&#8221; Hansen, the Professional Cyclists Association (CPA) union representative in the Abu Dhabi Tour, told Cycling Weekly.</p>
<p>&#8220;I wonder what bike he will ride next time? To me, it would show much more than anything else if he used rim brakes. He has a choice.</p>
<p>&#8220;If that happened to me, I would not be riding disc brakes. I wouldn&#8217;t want other people in that type of risk.&#8221;</p>
<p>That is advice that Kittel has decided to heed, with the German choosing to start the second stage of the Abu Dhabi Tour <a href="http://www.cyclingweekly.co.uk/news/racing/marcel-kittel-decides-not-use-disc-brakes-abu-dhabi-tour-stage-two-315129">on a rim brake bike</a>.</p>
<hr />
<p><em>Watch: what do pro riders really think of disc brakes?</em></p>
<div id="brightcove-4845626997001" class="brightcove-outer-container"></div>
<hr />
<p>Some questioned whether a rotor cut Doull&#8217;s foot, and after the Emirati dust settled at the finish of stage one, <a href="http://www.cyclingweekly.co.uk/news/racing/mark-cavendish-crash-affected-abu-dhabi-tour-314673">won by Mark Cavendish (Dimension Data)</a>, videos and photographs began to fly around the internet.</p>
<p>Hansen discussed whether Doull&#8217;s injuries could have been caused by the leg of a rusty barrier surrounding the <em>flamme rouge</em> which the riders appeared to collide with in the crash.</p>
<p>The Australian said that in his opinion it was difficult to see a barrier causing the cuts the Doull&#8217;s shoe and foot.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<section id="ipc-advert-id-6" class=" widget widget-area-2-col ipc-advert-class"><div id="instream-1" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<p>&#8220;It went through two layers of his shoe, the inner layer and leather. If was a jersey or shorts, that would&#8217;ve been bad.</p>
<p>&#8220;It is a clean cut, but no barrier I&#8217;ve looked at had something that could cut like that. It could seriously harm you and you could break bones on it, but to cut leather? No.&#8221;</p>
<p>&#8220;When there is a crash, bikes get thrown around, it is not that they just go A to B. They bounce off of riders or walls, so it&#8217;s really hard to determine that it was not the disc. It looks like there was a crash, there was disc brakes involved and there&#8217;s a pretty clean cut on a rider.&#8221;</p>
<p><a href="http://www.cyclingweekly.co.uk/videos/racing/watch-owain-doull-shows-injuries-to-his-foot-after-abu-dhabi-tour-crash-video">&gt;&gt;&gt; Watch: Owain Doull shows injuries to his foot after Abu Dhabi Tour crash (video)</a></p>
<p>The UCI allowed cyclists and teams <a href="http://www.cyclingweekly.co.uk/news/racing/exclusive-uci-restart-disc-brake-trial-2017-281657">to use disc brakes for 2017</a> despite some concerns and a crash last year in Paris-Roubaix, where Francisco Ventoso alleged that an injury to his leg had been <a href="http://www.cyclingweekly.co.uk/news/racing/movistar-reportedly-injured-disc-brake-paris-roubaix-crash-220593">caused by a disc brake rotor</a>.</p>
<p>Quick-Step Floors led the way into 2017. Tom Boonen became the <a href="http://www.cyclingweekly.co.uk/news/racing/tom-boonen-proud-first-pro-win-disc-brakes-308628">first professional to win on disc brakes</a> in the Tour de San Juan and said that he will use them until he retires this spring following Paris-Roubaix.</p>
<div id="attachment_314719" style="width: 640px" class="wp-caption aligncenter"><img class="echo-image echo-loading size-full wp-image-314719" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/owain-doull-shoes.png" alt="" width="630" height="420" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/owain-doull-shoes.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/owain-doull-shoes-135x90.png 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/owain-doull-shoes-300x200.png 300w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Owain Doull&#8217;s shoes after his crash at the Abu Dhabi Tour (Credit: Gregor Brown)</p></div>
<p>The CPA said that the UCI <a href="http://www.cyclingweekly.co.uk/news/racing/uci-ignored-rider-fears-dangers-disc-brakes-claims-cpa-221442">is not listening to the riders&#8217; feedback</a>. It conducted a poll and Hansen said showed 40 per cent of professional riders are completely against using disc brakes, 40 per cent are against them until better safety measures are adopted, and 16% want to keep using them.</p>
<p>&#8220;I can&#8217;t speak for the other teams, but I&#8217;ve heard that there is some pressure from some teams, or more the sponsors, to use disc brakes. We are lucky with Campagnolo &#8211; Campagnolo and Ridley give us the choice. There is no pressure at all,&#8221; added Hansen.</p>
<p>&#8220;We want the lightest bikes possible. Disc brakes add a lot of weight, around a kilogram. It just seems strange to me that riders want the lightest bikes, and disc brakes are the opposite of that.</p>
<p>&#8220;Yes, training by yourself in the wet, they are better, but I imagine that no rider would want to be in a crash with bikes having discs.&#8221;</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<section id="ipc-advert-id-16" class=" widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<p>The CPA and UCI continue to send letters back and forth while the riders continue to race, mostly using caliper brakes, in the Abu Dhabi Tour. Hansen has riders approaching him often complaining about the discs, but said that they will not strike. Instead, he trusts that the union&#8217;s muscle will bring a fast solution.</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/02/cw-logo@2x.png">
		<meta itemprop="width" content="226">
		<meta itemprop="height" content="120">
	</div>
	<meta itemprop="name" content="Cycling Weekly">
</div>

		<meta itemprop="datePublished" content="2017-02-24T08:13:51+00:00"/>
<meta itemprop="dateModified" content="2017-02-24T09:43:27+00:00"/>
		
	</div>

	<footer></footer>

</article>				
								
				<!-- Start outbrain -->

		<div id="ob-widget-content"></div>
		
<!-- End outbrain -->
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119';
var disqus_identifier = '315119 https://www.cyclingweekly.co.uk/?p=315119';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'cyclingweekly';
var disqus_title = "&#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					
		</div><!-- .primary -->
		
		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="text-61" class=" widget widget-area-1-col widget_text">			<div class="textwidget"><a href="https://www.ukcyclingevents.co.uk/events/brewin-dolphin?utm_medium=Fixed_slots&amp;utm_source=Cycling_Weekly&amp;utm_campaign=Brewin_Dolphin_CW_Fixed&amp;utm_content=Brewin_Dolphin"><img class="echo-image echo-loading " src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/11/BrewinDMPU-300X600-2.gif"></a></div>
		</section><!-- .widget --><section id="ipc-advert-id-4" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="keystone_outbrain_widget-2" class=" widget widget-area-1-col keystone_outbrain_widget-class"><!-- This file is used to markup the public-facing widget. -->
<div id="ob-widget-sidebar"></div></section><!-- .widget --><section id="embed_code-35" class=" no-hr widget widget-area-1-col widget_embed_code"><div style="margin-top: 5px; background-color: #ffd637;">

        <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/04/Hot-Deals-Monetizer.png" style="display: inline; padding-bottom: 8px;"/>


</div></section><!-- .widget --><section id="monetizer_widget-2" class="palette-a  widget widget-area-1-col widget_monetizer_widget">
<div class="keystone-shop-wrapper keystone-shop-1-col">
		<article class="keystone-shop-item col-xs-12" role="article" itemscope itemtype="http://schema.org/Product">
		<div class="col-xs-6 entry-media">
			<div class="keystone-shop-image entry-media">
				<img itemprop="image" src="http://images.productserve.com/preview/7/1857/51/89/3129298951.jpg" />
			</div>
		</div>
		<div class="col-xs-6 entry-content-container">
			<header class="entry-header">
				<h4 class="entry-title sub-heading">
					<a href="https://link.monetizer101.com/shop-rest/api/track/product/_b6ZHliRqwUrR9xct2bZRg" rel="bookmark">
						<span itemprop="name">Continental Grand Prix 4 Season Folding Road Tyre Road Race...</span>
					</a>
				</h4>
			</header>
			<div class="entry-content">
				<ul class="keystone-shop-meta entry-meta" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
										<li class="keystone-shop-meta">
						<a target="_blank" href="https://link.monetizer101.com/shop-rest/api/track/product/_b6ZHliRqwUrR9xct2bZRg">
                                  <span itemprop="seller" itemscope itemtype="http://schema.org/Organization">
                                    <span itemprop="name">Wiggle</span>
                                   </span>
						</a>
					</li>
										<li class="keystone-shop-meta entry-price">
						<div class="col-xs-12 row">
							<meta itemprop="priceCurrency" content="GBP" />
							<strong>&pound;<span itemprop="price">29.99</span></strong>
						</div>
												<div class="keystone-shop-discount col-xs-12 row">Save 45.4%</div>
											</li>
				</ul>
							</div>
			<div class="keystone-shop-button col-xs-12 row">
                <span class="input-group-btn">
                    <a href="https://link.monetizer101.com/shop-rest/api/track/product/_b6ZHliRqwUrR9xct2bZRg" class="btn btn-primary btn-sm cta-button" target="_blank">Buy Now</a>
                </span>
			</div>

		</div>
	</article>
		<article class="keystone-shop-item col-xs-12" role="article" itemscope itemtype="http://schema.org/Product">
		<div class="col-xs-6 entry-media">
			<div class="keystone-shop-image entry-media">
				<img itemprop="image" src="http://images.productserve.com/preview/8/2698/05/42/3200494205.jpg" />
			</div>
		</div>
		<div class="col-xs-6 entry-content-container">
			<header class="entry-header">
				<h4 class="entry-title sub-heading">
					<a href="https://link.monetizer101.com/shop-rest/api/track/product/iWQInEFwhsu1WsuQINPa0A" rel="bookmark">
						<span itemprop="name">Fizik Kurve Aluminium Saddle</span>
					</a>
				</h4>
			</header>
			<div class="entry-content">
				<ul class="keystone-shop-meta entry-meta" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
										<li class="keystone-shop-meta">
						<a target="_blank" href="https://link.monetizer101.com/shop-rest/api/track/product/iWQInEFwhsu1WsuQINPa0A">
                                  <span itemprop="seller" itemscope itemtype="http://schema.org/Organization">
                                    <span itemprop="name">Chain Reaction Cycles</span>
                                   </span>
						</a>
					</li>
										<li class="keystone-shop-meta entry-price">
						<div class="col-xs-12 row">
							<meta itemprop="priceCurrency" content="GBP" />
							<strong>&pound;<span itemprop="price">59.99</span></strong>
						</div>
												<div class="keystone-shop-discount col-xs-12 row">Save 68.4%</div>
											</li>
				</ul>
							</div>
			<div class="keystone-shop-button col-xs-12 row">
                <span class="input-group-btn">
                    <a href="https://link.monetizer101.com/shop-rest/api/track/product/iWQInEFwhsu1WsuQINPa0A" class="btn btn-primary btn-sm cta-button" target="_blank">Buy Now</a>
                </span>
			</div>

		</div>
	</article>
		<article class="keystone-shop-item col-xs-12" role="article" itemscope itemtype="http://schema.org/Product">
		<div class="col-xs-6 entry-media">
			<div class="keystone-shop-image entry-media">
				<img itemprop="image" src="http://images.productserve.com/preview/8/2698/17/15/3165941517.jpg" />
			</div>
		</div>
		<div class="col-xs-6 entry-content-container">
			<header class="entry-header">
				<h4 class="entry-title sub-heading">
					<a href="https://link.monetizer101.com/shop-rest/api/track/product/WUNFUKhXNEG5Ma8sHfegfA" rel="bookmark">
						<span itemprop="name">Mavic Cosmic Ultimate Helmet 2015</span>
					</a>
				</h4>
			</header>
			<div class="entry-content">
				<ul class="keystone-shop-meta entry-meta" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
										<li class="keystone-shop-meta">
						<a target="_blank" href="https://link.monetizer101.com/shop-rest/api/track/product/WUNFUKhXNEG5Ma8sHfegfA">
                                  <span itemprop="seller" itemscope itemtype="http://schema.org/Organization">
                                    <span itemprop="name">Chain Reaction Cycles</span>
                                   </span>
						</a>
					</li>
										<li class="keystone-shop-meta entry-price">
						<div class="col-xs-12 row">
							<meta itemprop="priceCurrency" content="GBP" />
							<strong>&pound;<span itemprop="price">47.49</span></strong>
						</div>
												<div class="keystone-shop-discount col-xs-12 row">Save 71.2%</div>
											</li>
				</ul>
							</div>
			<div class="keystone-shop-button col-xs-12 row">
                <span class="input-group-btn">
                    <a href="https://link.monetizer101.com/shop-rest/api/track/product/WUNFUKhXNEG5Ma8sHfegfA" class="btn btn-primary btn-sm cta-button" target="_blank">Buy Now</a>
                </span>
			</div>

		</div>
	</article>
	</div>
</section><!-- .widget --><section id="text-72" class=" widget widget-area-1-col widget_text"><h1 class="widgettitle heading">Most read this week</h1>			<div class="textwidget"><ol style="font-family: cabin;font-weight: 500">
<li><a href="http://www.cyclingweekly.co.uk/news/racing/this-has-to-stop-riders-slam-drafting-behind-motorbikes-in-races-312031">‘This has to stop!’ – Riders slam drafting behind motorbikes in races</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/racing/daniel-oss-just-ride-interview-311889">‘I wanted to ride for the joy of riding… something different than races, training, numbers, Strava, tactics’</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/reports-suggest-trek-segafredo-offered-british-junior-sensation-tom-pidcock-contract-311353">Reports suggest Trek-Segafredo have offered British junior sensation Tom Pidcock a contract</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/product-news/alberto-contadors-fully-customised-trek-emonda-thing-beauty-311548">Alberto Contador’s fully customised Trek Émonda is a thing of beauty</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/hampshire-police-apologise-flyer-threatening-cyclists-50-fine-not-wearing-helmet-311858">Hampshire Police apologise for leaflet threatening cyclists with £50 fine for not wearing a helmet</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/product-news/are-single-ring-chainsets-the-future-311433">Are single-ring chainsets the future?</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/tweets-week-phil-gaimon-geraint-thomas-mark-cavendish-311954">Tweets of the week: Phil Gaimon, Geraint Thomas, Mark Cavendish and more</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/cities-named-where-cycling-is-worse-for-health-than-not-doing-it-at-all-311424">Cities named where cycling is ‘worse for health than not doing it at all’</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/laura-trott-implies-shes-expecting-cryptic-instagram-post-311501">Laura Kenny announces she’s expecting with cryptic Instagram post</a></li>
<li><a href="http://www.cyclingweekly.co.uk/news/latest-news/lance-armstrong-former-us-postal-team-mates-finish-third-reunite-race-312548">Lance Armstrong and former US Postal team-mates finish third as they return to racing together</a></li>
</ol>
</style>
</div>
		</section><!-- .widget --><section id="keystone-query-widget-id-13" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest articles</h1><div class="sections"><div class="section section-style-list-text">
	
	<ul>
			<li>
			<article class="loop post-315173 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-lance-armstrong publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/lance-armstrong-to-face-trial-in-138m-lawsuit-in-november-315173" rel="bookmark">Lance Armstrong to face trial in $100m lawsuit in November</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-315129 post type-post status-publish format-standard has-post-thumbnail hentry category-racing tag-abu-dhabi-tour tag-marcel-kittel tag-owain-doull tag-quick-step-floors publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/racing/marcel-kittel-decides-not-use-disc-brakes-abu-dhabi-tour-stage-two-315129" rel="bookmark">Marcel Kittel decides not to use disc brakes on Abu Dhabi Tour stage two</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-315144 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-latest-news tag-luke-rowe publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/luke-rowe-column-race-radios-should-remain-in-the-peloton-315144" rel="bookmark">Luke Rowe column: Race radios should remain in the peloton</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-315119 post type-post status-publish format-standard has-post-thumbnail hentry category-racing tag-abu-dhabi-tour tag-marcel-kittel tag-owain-doull tag-top-story publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/racing/if-i-were-marcel-kittel-then-i-wouldnt-be-riding-disc-brakes-today-315119" rel="bookmark">&#8216;If what happened to Marcel Kittel had happened to me, then I wouldn&#8217;t be riding discs today&#8217;</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-315147 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-cycling-clubs publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/latest-news/ride-south-western-road-club-315147" rel="bookmark">Ride with&#8230; South Western Road Club</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-314768 post type-post status-publish format-standard has-post-thumbnail hentry category-racing tag-abu-dhabi-tour tag-mark-cavendish publication_name-cycling-weekly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.cyclingweekly.co.uk/news/racing/mark-cavendish-reveals-the-preparation-that-went-into-his-abu-dhabi-tour-stage-win-314768" rel="bookmark">Mark Cavendish reveals the preparation that went into his Abu Dhabi Tour stage win</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
			</ul>
</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00157 seconds. Generated at 2017-02-24 11:03:01 -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-query-widget-id-31" class="palette-a hidden-xs widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Videos</h1><div class="sections">
<div class="section section-style-list-tiny">

				<article class="loop media post-19050 post type-post status-publish format-video has-post-thumbnail hentry category-latest-news category-video post_format-post-format-video publication_name-cycling-weekly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/news/latest-news/cycling-in-the-rain-how-to-survive-it-19050" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/01/Cycling_in_the_rain-135x90.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/01/Cycling_in_the_rain-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/01/Cycling_in_the_rain-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/01/Cycling_in_the_rain.jpg 600w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/news/latest-news/cycling-in-the-rain-how-to-survive-it-19050" rel="bookmark">Cycling in the rain: How to survive it (video)</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-305109 post type-post status-publish format-video has-post-thumbnail hentry category-product-news category-video post_format-post-format-video review_manufacturer-bmc review_manufacturer-cannondale review_manufacturer-merida publication_name-cycling-weekly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/video/cannondale-supersix-evo-merida-scultura-bmc-team-machine-305109" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/01/Disc-test-135x90.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/01/Disc-test-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/01/Disc-test-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/01/Disc-test-630x418.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/01/Disc-test.jpg 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/video/cannondale-supersix-evo-merida-scultura-bmc-team-machine-305109" rel="bookmark">Disc brake showdown: Merida Scultura vs Cannondale SuperSix Evo HiMod vs BMC Roadmachine</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-305078 post type-post status-publish format-standard has-post-thumbnail hentry category-product-news category-video publication_name-cycling-weekly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/news/product-news/6-hottest-pro-bikes-2016-305078" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Untitled-design-5-135x90.png" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Untitled-design-5-135x90.png 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Untitled-design-5-300x200.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Untitled-design-5-630x420.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Untitled-design-5.png 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/news/product-news/6-hottest-pro-bikes-2016-305078" rel="bookmark">Six of the hottest pro bikes of 2016</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-166580 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-video publication_name-cycling-weekly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/news/latest-news/bradley-wiggins-quotes-our-pick-of-the-best-166580" rel="bookmark"><img width="135" height="89" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/05/cali2014-press-conf-wiggins-135x89.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/05/cali2014-press-conf-wiggins-135x89.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/05/cali2014-press-conf-wiggins-300x199.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/05/cali2014-press-conf-wiggins-630x418.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2014/05/cali2014-press-conf-wiggins.jpg 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/news/latest-news/bradley-wiggins-quotes-our-pick-of-the-best-166580" rel="bookmark">Bradley Wiggins quotes: our pick of the best</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-304667 post type-post status-publish format-video has-post-thumbnail hentry category-latest-news category-nutrition category-video post_format-post-format-video publication_name-cycling-weekly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.cyclingweekly.co.uk/video/make-christmas-dinner-healthier-tastier-304667" rel="bookmark"><img width="135" height="90" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2015/11/cw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-135x90.jpg" class="echo-image echo-loading  wp-post-image" alt="" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2016/12/Alan-Murchinson-Winter-training-food-DG_-125.jpg 1000w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.cyclingweekly.co.uk/video/make-christmas-dinner-healthier-tastier-304667" rel="bookmark">How to make Christmas dinner healthier AND tastier</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00047 seconds. Generated at 2017-02-24 11:03:12 --><section id="keystone-newsletter-3" class="palette-b  panel panel-default text-center widget widget-area-1-col keystone-newsletter-class"><div class="palette-b panel-body"><div class="widget_newsletter"><h1 class="widgettitle heading">Connect with us</h1>
<div class="newsletter-container">
	<div class="widget-intro-text clearfix">
		<p>Get our free email newsletter</p>
	</div>
	<form method="post" target="ipcsignup" class="newsletter-form exacttarget-form form-inline" id="newsletter-form_keystone_newsletter_-3" name="newsletter-form_keystone_newsletter_-3" action="https://pages.email.timeincuk.co.uk/page.aspx?QS=5c591a8916642e7386e8f5ecd7ba9ccce4c874c4cc6af747" >
		<div class="newsletter-form-container">
			<input type="hidden" name="Magazine_Code" value="QYC">
			<input type="hidden" name="Newsletter_Code" value="QYC-X">
			<input type="hidden" name="Source_Code" value="RRL"/>
			<input type="hidden" name="RedirectURL" value="https://pages.email.timeincuk.co.uk/cyclingweekly/newsletters/"/>
			<input type="hidden" name="IPC_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="IPC_Email_Opt_In_nc" value="TUK-M" />
			<input type="hidden" name="3rdParty_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="3rdParty_Email_Opt_In_nc" value="TUK-T" />

			<div class="input-group">
				<input type="email" class="input-sm form-control signup-email-address" id="keystone_newsletter_-3_input_email" placeholder="Your email address" name="EmailAddress" required />
				<label class="sr-only">Your email address:</label>
				<span class="input-group-btn">
					<button type="submit" class="btn btn-primary btn-sm signup-submit" id="keystone_newsletter_-3_submit">Sign up</button>
				</span>
			</div>
		</div>

		<div class="widget-footer-text">
			
							<div class="terms-container">
					<div class="collapse terms-container-collapsible" id="keystone_newsletter_-3_collapseTerms">
						<p>By submitting your details, you will also receive emails from <a href="http://www.timeincuk.com/" target="_blank">Time Inc. UK</a>, publisher of Cycling Weekly and other <a href="http://www.timeincuk.com/brands/" target="_blank">iconic brands</a> about its goods and services, and those of its carefully selected third parties. Please tick here if you’d prefer not to hear about:</p>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_byemail" name="byemail"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_byemail">Time Inc.'s goods &amp; services, including all the latest news, great deals and offers</label>
						</div>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_thirdparty" name="thirdparty"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_thirdparty">Third party goods &amp; services</label>
						</div>
						<p><a href='http://www.timeincuk.com/terms-and-conditions/' target='_blank'>Terms and Conditions</a> | <a href='http://www.timeincuk.com/privacy/' target='_blank'>Privacy Policy</a></p>
					</div>
					<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="#keystone_newsletter_-3_collapseTerms" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
						Show More					</a>
				</div>
					</div>
	</form>
</div></div></div></section><!-- .widget -->					
		</div>
				
	</div>

</aside>


		
	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Cycling Weekly Sections</h1><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-87333" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-87333"><a href="/news/"><span>News</span></a></li>
<li id="menu-item-87335" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87335"><a href="/racing"><span>Racing</span></a></li>
<li id="menu-item-87337" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87337"><a href="/reviews"><span>Reviews</span></a></li>
<li id="menu-item-87339" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87339"><a href="/photos"><span>Galleries</span></a></li>
<li id="menu-item-87341" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87341"><a href="/fitness"><span>Fitness</span></a></li>
<li id="menu-item-87344" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87344"><a href="/sportives"><span>Sportives</span></a></li>
<li id="menu-item-87345" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-87345"><a href="http://www.magazineclassifieds.co.uk/search/cyclingweekly/"><span>Shop</span></a></li>
<li id="menu-item-87349" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-87349"><a href="http://www.cyclingweekly.cc/"><span>CW.CC</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-8" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-71347" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-71347"><a href="http://www.magazinesdirect.com/Cycling-Weekly-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-71346" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-71346"><a href="http://www.cyclingweekly.co.uk/digital-editions"><span>Digital Editions</span></a></li>
<li id="menu-item-71367" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-71367"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-7" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-71345" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-71345"><a href="http://www.cyclingweekly.co.uk/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-71344" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-71344"><a href="http://www.cyclingweekly.co.uk/advertise"><span>Advertise</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="http://www.cyclingweekly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Cycling Weekly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-7" class="widget widget-area-1-col widget_embed_code"><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.facebook.com/CyclingWeekly"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://plus.google.com/103552890268543091591/posts"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/cyclingweekly"><span style="font-family: keystone; font-size: 48px; color: #b4b4b4; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="http://www.cyclingweekly.co.uk/publication/cycling-weekly" title="Latest Issue of Cycling Weekly"
				   class="magazine-cover-link">
					<img width="151" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-151x200.jpg" class="magazine-cover " alt="Cycling Weekly cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-151x200.jpg 151w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-76x100.jpg 76w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-627x830.jpg 627w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover-378x500.jpg 378w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/2/2017/02/CW-Feb-23-2017-cover.jpg 755w" sizes="(max-width: 151px) 100vw, 151px" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-3" class=" widget widget-area-4-col widget_text">			<div class="textwidget">© Copyright Time Inc. (UK) Ltd.  Cycling Weekly is part of Time Inc. (UK) Ltd Sport & Leisure Network.<br />All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1848?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'cyclingweekly';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script src="http://assets.ipcdigital.co.uk/brightcove/versions/1.52/bcore.js"></script>
		<script type="text/javascript">
			var brightcoveVideos = [{"id":"brightcove-4845626997001","account_id":"26996914001","player_id":"default","load_type":"","auto_advance":false,"volume":0.8,"featured":false,"dom":{"player":"#brightcove-4845626997001"},"overlay":{"image":false},"video_id":"4845626997001"}];
			(function(videos) {
				function bcoreInit() {
					$bcore.init( 'cyclingweekly', {}, function() {
						var conf = {};
						for (var i = 0; i < videos.length; i++) {
							if ('undefined' === typeof videos[i].bcove) {
								videos[i].bcove = new $bcove();
								conf = videos[i];
								videos[i].bcove.load.video(conf);
							}
						}
					});
				}
				if (videos.length > 0) {
					var tries = 0;
					var interval = setInterval(function(){
						tries += 1;
						if (tries === 100) {
							clearInterval(interval);
						}
						if ('undefined' !== typeof $bcore) {
							bcoreInit();
							clearInterval(interval);
						}
					}, 100);
				}
			})(brightcoveVideos);
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var echo_js_lazy_load = {"offset":"500","throttle":"250","debounce":"false","unload":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/echo-js-lazy-load/js/echo.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reevoo_varriables = {"url":"http:\/\/www.cyclingweekly.co.uk\/api-reevoo","post_id":"315119","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/keystone-reevoo-widget/public/js/keystone-reevoo-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1487864791'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.cyclingweekly.co.uk/wp-includes/js/wp-embed.min.js?ver=NC43LjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cyclingweekly.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC43LjI"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type="text/javascript">
				echo_js_lazy_load.debounce = (echo_js_lazy_load.debounce === "true");
				echo_js_lazy_load.unload = (echo_js_lazy_load.unload === "true");
				echo_js_lazy_load.callback = function ( elem, op ) {
						   if( op === "load" ) {
						        if ( elem.getAttribute("data-echo-srcset") !== null ) {
						            elem.setAttribute("srcset", elem.getAttribute("data-echo-srcset"));
						            elem.removeAttribute("data-echo-srcset");
						        }
								elem.classList.remove("echo-loading");
								elem.classList.add("echo-loaded");
						   }
						}
				echo.init(echo_js_lazy_load);
			  </script>
<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="vibrant" class="ipc-advert"></div>	</div><!-- #wp-footer -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"4734855,9562757,14552354","transactionName":"YgNVYEcAXhJYBUQNXFtJYkZcTlkPXQNISkNdFg==","queueTime":0,"applicationTime":22,"atts":"TkRWFg8aTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>